Re: Quelques extensions compatibles FF 57 (e10s)

Publié par san le 07/10/2017 20:44:49
Nuke Anything Enhanced 2.2
Compatible avec Firefox 57 et versions supérieures

Permet de cacher presque tout ce qui se trouve dans n'importe quelle page via le menu contextuel.

https://addons.mozilla.org/fr/firefox/ ... anything-enhanced/?src=ss

Cette contribution était de : http://www.gratilog.net/xoops/newbb/viewtopic.php?forum=2&topic_id=14461&post_id=183384