Bienvenue invit�. SVP enregistrez vous pour �tre membre.
:: Recherche
:: Menu Principal

Parcourir ce sujet:   1 Utilisateur(s) anonyme(s)



« 1 (2)


Re: J'ai un problème de démarrage W10
Expert
Inscrit:
25/11/2012 18:37
Groupe:
Utilisateurs enregistrés
Post(s): 7252
Hors Ligne
N'y aurait-il pas un pb de mise en veille ... ???

Contribution le : 06/01 16:38:55
_________________
Windows Entreprise 7 SP2 32 & 64 bits
Windows Pro 10 64 bits
Créer un fichier PDF de la contribution Imprimer


Re: J'ai un problème de démarrage W10
Semi pro
Inscrit:
06/01/2008 13:57
Groupe:
Utilisateurs enregistrés
Post(s): 383
Hors Ligne
Combien avez-vous de carte graphique?
Sur mon portable dell j'ai deux cartes, une intel HD3000 et une nvidia GT555 donc deux pilotes

Contribution le : 06/01 16:46:38
Créer un fichier PDF de la contribution Imprimer


Re: J'ai un problème de démarrage W10
Semi pro
Inscrit:
23/05/2008 14:44
De Sarthe
Groupe:
Utilisateurs enregistrés
Post(s): 306
Hors Ligne
@Tof81: je ne pense pas, sinon qu'est-ce qui empêcherait un boot depuis une clé ou un CD, dont le bon fonctionnement ont été testés sur d'autres ordis?
@michel_91: du coup il y a la video du i3 et celle de la GeForce 840M. Je n'ai pas trouvé de possibilité de la désactiver dans le bios...

Contribution le : 06/01 17:23:55
_________________
La cause de la panne se situe souvent entre la chaise et le clavier de mon ordinateur
Créer un fichier PDF de la contribution Imprimer


Re: J'ai un problème de démarrage W10
Expert
Inscrit:
06/08/2008 07:49
Groupe:
Utilisateurs enregistrés
Post(s): 1042
Hors Ligne
Ecran noir certainement du à NVIDIA ... essaye de reinstaller le périphérique en passant pas le mode sans echec par exemple

Contribution le : 06/01 18:35:16
_________________
i5 4670K, GTX 980 OC, 8Go, 2x SSD 2x HDD (3.5To), Windows 7 Pro N 64bits
Dell XPS M1330, T9300, 4Go, 200Go, 8400GS, Windows 7 Pro 32bits
Dell Dimension 8300, P4C 3Ghz, 2Go, 80Go, 9800Pro, XP Pro SP3
Dell Dimension 3000, Celeron 2,6GHz, 2Go, 80Go, 9200,
Créer un fichier PDF de la contribution Imprimer


Re: J'ai un problème de démarrage W10
Expert
Inscrit:
25/11/2012 18:37
Groupe:
Utilisateurs enregistrés
Post(s): 7252
Hors Ligne
Citation :

Cisfran974 a écrit:
@Tof81: je ne pense pas, sinon qu'est-ce qui empêcherait un boot depuis une clé ou un CD, dont le bon fonctionnement ont été testés sur d'autres ordis?

Je parlais de la mise en veille de Windows !

Contribution le : 06/01 22:31:42
_________________
Windows Entreprise 7 SP2 32 & 64 bits
Windows Pro 10 64 bits
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant
« 1 (2)




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

[Recherche avancée]