Bienvenue invité. SVP enregistrez vous pour être membre.
:: Recherche
:: Menu Principal

Parcourir ce sujet:   1 Utilisateur(s) anonyme(s)





Problème avec Malwarebytes Premium V. 3.1.2.1733
Aspirant
Inscrit:
16/12/2014 18:22
De Bangkok
Groupe:
Utilisateurs enregistrés
Post(s): 36
Hors Ligne
Bonjour,
Depuis hier, impossible d''afficher le programme. J'ai désinstallé, ré-télécharger et réinstallé sans aucun résultat.
Pourtant, il apparaît bien dans le Gestionnaire des tâches. Quelles sont les causes, et que puis-je faire ?

P.S.
J'ai scanné mon pc avec l'antivirus (AVG Internet Security 2017) et d'autre programme pour détecter des problèmes sans rien trouver.




Portable Acer Aspire V3 772 G
Windows 7 Sp 1 64 bit

Fichier(s) attaché(s):



jpg  gestion.jpg (415.20 KB)
79764_591fa2dc0aeb4.jpg 1009X603 px

Contribution le : 20/05 03:59:37
Créer un fichier PDF de la contribution Imprimer


Re: Problème avec Malwarebytes Premium V. 3.1.2.1733
Régulier
Inscrit:
11/10/2015 15:15
De Somme
Groupe:
Utilisateurs enregistrés
Post(s): 80
Hors Ligne
@Thailand
Contrairement à ce que tu indiques, ton Malwarebytes ne semble pas fonctionner correctement, seul l'affichage Tray est actif.
Dans le gestionnaire de programmes tu devrais trouver 3 lignes :
mbam *32.exe (env. 26.700 octets)
mbamscheduler 32 *.exe (env. 3700octets)
mbamservice *32.exe (env. 234.000octets)

Vérifie dans les services que le service MBAMService est en automatique et lancé.

Contribution le : 20/05 08:52:33
Créer un fichier PDF de la contribution Imprimer


Re: Problème avec Malwarebytes Premium V. 3.1.2.1733
Aspirant
Inscrit:
16/12/2014 18:22
De Bangkok
Groupe:
Utilisateurs enregistrés
Post(s): 36
Hors Ligne
Citation :

Lustucru a écrit:
@Thailand
Contrairement à ce que tu indiques, ton Malwarebytes ne semble pas fonctionner correctement, seul l'affichage Tray est actif.
Dans le gestionnaire de programmes tu devrais trouver 3 lignes :
mbam *32.exe (env. 26.700 octets)
mbamscheduler 32 *.exe (env. 3700octets)
mbamservice *32.exe (env. 234.000octets)

Vérifie dans les services que le service MBAMService est en automatique et lancé.




Merci Lustucru mais rien n'y fait ...... :-(

Fichier(s) attaché(s):



jpg  Services.jpg (384.62 KB)
79764_5920090e6ddfc.jpg 1109X367 px

Contribution le : 20/05 11:13:59
Créer un fichier PDF de la contribution Imprimer


Re: Problème avec Malwarebytes Premium V. 3.1.2.1733
Expert
Inscrit:
25/11/2012 18:37
Groupe:
Utilisateurs enregistrés
Post(s): 5402
Hors Ligne
Pour info, sous Windows 10 64 bits que 2 exe dans le gestionnaire de programme :

- Malwarebytes Service (203 Mo) = un service
- Malwarebytes Tray Application (4.1Mo)= une application lancée au démarrage de Windows

Par contre au niveau driver (.sys) il y en a 6 :

- mbam
- mbae64
- MBAMSwissArmy
- farflt
- MBAMChameleon
- mwac

Fichier(s) attaché(s):



jpg  Driver.jpg (42.66 KB)
36977_59203b6b21aa2.jpg 1532X128 px

Contribution le : 20/05 14:46:49
_________________
Windows 7 SP1 32 & 64 bits
Windows 10 64 bits
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

[Recherche avancée]